Home > Images tagged "brillen"

Images tagged "brillen"

Keine Antworten an Images tagged "brillen"

  1. Ständerschorsch 4. Mai 2006 at 10:29

    Hi, ist hier mit einem täglichen Bericht zu rechnen? 🙂

    Ich versuche es zumindest… ansonsten wird es nachgepflegt, versprochen!

    Markus

  2. und bei wem hasse bali gebucht??? na? bring mir nur die fluppen mit:)

  3. Ständerschorsch 9. Mai 2006 at 12:18

    Nachgepflegt? Pui, pui, pui. Dann aber sicher auf indonesisch. 🙂

  4. Indonesisch ist mein Steckenpferd… 😉

  5. Ständerschorsch 10. Mai 2006 at 08:27

    Ja dann, selamat minum!

  6. und schon wach ! Sehe hier kein Bericht/Photos usw. Oder haben Die Dir auch so eine komische Pilzart in die Suppe getan *fg

     

    Leider ist Breitband hier ein sehr dehnbarer Begriff, sodass erst nach meiner Rueckkehr mehr hier geben wird. Macht so keinen Spass 🙂

    Markus

  7. Staenderschorsch 3. Juni 2006 at 12:55

    Selamat pagi juga, Markus.

    Baik, Baik. Teri ma kasi.
    Mabuk sekalih?

    Ayo, Joerg

  8. Tach,

    also doch keine Hochzeit auf bali ? Schade hab mich schon auf einen kurzen Urlaubstrip gefreut *fg lol

  9. Ständerschorsch 21. Juli 2006 at 08:15

    Wo jetzt?

  10. Daniel Franke 23. Mai 2007 at 13:31

    Hallo Markus,

    es gibt einen kleinen Bug in deinem Listener.
    Und zwar: Wenn man im managed Bean eine FacesMessage erzeugt und mittels FacesContext.getCurrentInstance().addMessage ausgibt, wirft deine Methode eine null-pointer-exception bei: UIComponent c = root.findComponent(clientId);

    Wenn man das Ganze mit nem Try/catch-block umgibt läuft Alles bestens:

    UIComponent c;
    try
    {
    c = root.findComponent(clientId);
    }
    catch (Exception ex1)
    {
    c = null;
    }

    if (c == null) {
    //if the component could not be found directly from the root
    //component.

    try
    {
    c = findComponent(root, clientId);
    }
    catch (Exception ex)
    {
    c = null;
    }
    }

    Gruß, Daniel

  11. Hi Daniel,

    danke für den Hinweis!

    Werde das, sobald ich wieder mehr Zeit habe, einbauen und prüfen.

    Gruß,
    Markus

  12. Daniel Franke 24. Mai 2007 at 08:53

    Hi Markus,

    ich hab das Szenario bei einem Login-Form herrausgefunden
    Wenn man dort 2 Eingabefelder für Passwort und Loginname macht und für jedes Feld eine spezielle Error-Message (die dann anzeigt, dass das jeweilige Feld nicht ausgefüllt ist) PLUS ein extra Element welches dann anzeigt, dass zB die Kombination aus User und/oder Passwort nicht stimmt, dass dann die Exception geworfen wird.

    Kann dir auf Wunsch auch das Form schicken.

    Gruß, Daniel

  13. Komme um diesen Bug mit Nullpointer-Exception nicht rum:

    c = findComponent(root, clientId);
    ist es eine selbstgeschrieben Funktion oder sollte es:
    c = root.findComponent(root, clientId); heißen.
    Denn ich finde so eine Methode (mit 2 Parametern) bei mir nicht.

  14. Hallo,
    bei mir funktioniert das ganze nicht (benutze MyFaces 1.1.5). Es erscheint statt der Fehlermeldung „Bitte geben Sie Ihren Nachnamen ein.“ immer nur „VALUE_REQ_MSG“.
    Eine Idee woran es liegen könnte?

  15. Hi Michael,

    hast Du, wie oben angegeben, das Attribut custMsg innerhalb der Komponente angegeben?

    Ansonsten schick mir mal den Code an vorname ad nachname punkt de

    Gruß,
    Markus

  16. Danke für deine Antwort. Ich habe den Code 1zu1 von dir kopiert. Hast du vielleicht eine komplette Beispielsanwendung (z.B. als Netbeans-Projekt mit Tomcat, JSF-Beispielsseite) welche du zum Download bereit stellen könntest? Könnte daran dann dies schneller nachvollziehen.

    Vielen Dank
    Grüßle
    Michael

  17. Irgendwie hatte ich immer gedacht, MacOS sei was zum Klicken? Die Skripte da oben sehen ja aus wie Linux 😉

  18. Ich habe sogar einen vi. 😉

  19. Super Tipp, Besten Dank! Vorher hat sich Time Machine strikt geweigert und immer den ollen „Fehler 45“ (fast so aufschlussreich wie bei M$-Produkten 🙂 ) gebracht
    Nun funzt das Backup auf meinen Debian Lenny Filserver (netatalk 2.0.5)
    You made my day 🙂

  20. Danke für den Tipp! Ich hatte das gleiche Problem mit einer Iomega iConnect Wireless Data Station, die eigentlich eine TimeMachine-Funktion eingebaut hat. Mit Deinem Tipp hat’s dann endlich funktioniert!

  21. Hi zusammen,

    alles soweit top. Leider hakt es bei mir an dem 4. Punkt. Sobald ich den Befehl eingebe, bekomme ich lauter Fehlermeldungen, welche damit enden:

    No such file or directory

    Sprich, das System findet irgendwas nicht..

    Hilfe?!

  22. Hi Markus,

    hast Du mal geschaut, was nicht gefunden wird? Dein erstelltes Image oder das Verzeichnis, wo Du dieses Image hinkopieren möchtest?
    Mit einem ‚ls‘ auf das eine und andere sollte helfen.

  23. Hi,

    danke fürs teilen!

    Du kannst folgendes noch machen:

    um die Messages nicht jedes mal zu prüfen (eigentlich nur nötig vor der Render Response Phase)
    kannst du folgendes noch voran setzen:

    public void beforePhase(PhaseEvent e) {

    if (e.getPhaseId() == PhaseId.RENDER_RESPONSE) {

  24. Schade, genau das (AppleTV2 mit ix2-200) hatte ich auch vor 🙁
    Hast Du schon eine Alternative gefunden?

  25. Hi Stephan,

    nee, leider nicht. Nach wie vor übernimmt die PS3 den Streaming Client – zumindest für Musik. Da diese keinen Encoder hat, kommt bei Filmen der PS3-Media-Server auf dem Laptop oder der Laptop direkt am TV zum Einsatz. Alles nur Krücken… 🙁

  26. Es gibt Neues zu berichten:

    Ich habe mir nun, da mein Plasma TV von Panasonic kaputt ist, einen Samsung UE 40 D 7090 LED-TV gekauft.
    Hierin enthalten ist ein vollwertiger Netzanschluss, womit man auf beliebige NAS-Systeme zugreifen kann. Musik und diverse Video-Codecs lassen sich somit sehr bequem abspielen.
    Zudem ist ein eigener Maxdome-Client integriert, sodass man direkt über den Fernseher Videos ausleihen kann. „Alternativ“ lässt sich das iPad/iPhone per HDMI anschließen, wodurch der iTunes-Video-Store verwendet werden kann.

    Apple TV hat sich damit für mich erledigt. 😉

  27. An die Problemkinder:
    Probiert mal das Ganze mt dem FP-Dienstprogramm.
    Image erstellen.

    Einstellung
    Größe belassen
    Partition Guid
    mitwachsendes Bundle-Image

  28. Merci für die hilfreich und fehlerlösende Anleitung, ich habe lange nach einer funktionalen Lösung suchen müssen.

  29. Super Lösung,
    Danke dafür, endlich kann ich meinen Acer H340 als Backup Volume für meinen iMac benutzen.

  30. Die Europäische Union hätte eine Wertegemeinschaft darstellen können, die Grenzen überwindet und damit der Welt ein positives Beispiel statuiert. Hätte… Leider haben sich andere Werte durchgesetzt und nun ist die Glaubwürdigkeit erstmal im Eimer.
    Die Verantwortung tragen neben den Spekulanten auch diejenigen, die sich zu sehr auf dieser Gemeinschaft ausgeruht haben, ohne sich für das Fundament einzusetzen. Beginnt man sich wieder auf diese Werte zu besinnen, gibt es immer eine Chance.

  31. Mir geht es ganz genauso! Der Rattenschwanz an Problemen der da dran hängt, ist elendig!

  32. Markus, Markus …

    .. das ist Jammern auf hohem Niveau. Als ich das letzte Mal in den Stadtwald durfte, habe ich die ganze Zeit die Kinder vor’m Suizid im Weiher bewahren dürfen oder musste – mit der Kamera in der Hand – auf den dümmsten Hund der Welt aufpassen.

    Die Bilder sind gut, das dunkle, leicht depressive Finish passt gut zur Jahreszeit. Ich hoffe aber, daß im Frühjahr der Schwarzanteil wieder abnimmt.

  33. Hört sich nach einem Weihnachtsgeschenk für meine Dame an.
    Hab ich gerade über Deinen Link bestellt.

    Gruß
    Jörg

  34. Dieses Upgrade habe ich bei meinem MacBook auch gleich durchgeführt. Es ist doch deutlich angenehmer mit mehr RAM zu arbeiten.

  35. Der Wechsel vom 50 1.8D zum AFS 50 1.4G war nicht so gravierend? Ich finde da liegt allein im Bokeh eine ganze Menge!

    Dennoch hätte ich mich an Deiner Stellt für das AFS 50 1.8G entschieden – an FX zeichnet es schärfer bis zum Rand und besitzt außerdem ein asphärisches Element. Und dazu spart man noch gut 180€. Das hilft natürlich alles nichts wenn man die 1.4 braucht – dann hilft wohl nur ein Griff zum Sigma (was ich gemacht habe und bis heute nicht bereut).

    • Hallo Matthias,

      hinsichtlich Sigma war ich etwas vorgeschädigt, so war ich doch ein Opfer der Serienstreuung beim 24-70 f/2.8 DG EX HSM.
      Ich kenne aber die Aussagen über das besagte 50mm.

  36. Interessant. Berichte bitte weiter, wenn Du sie öfter benutzt hast.

    Gruß

    Paul

  37. Ich hab aus den gleichen Gründen das gleiche Objektiv (an Stelle des Originals) gekauft und habe das gleiche Problem: Unter Blende 4 ist die Scherbe kaum zu gebrauchen. Dein Beitrag stimmt mich optimistisch. Mich würde interessieren, was die Aktion gekostet hat.

    Gruß Pet-R

  38. hallo markus,

    vielen dank für die anleitung auf deutsch, habe es probiert , wipe disksmit dem tool welsches nur unter windows läuft, mit dem festplatten dienst proggi ging es iregendwie nicht :(.
    Dann einen usb-stick mit dem dir (wie bei dir beschrieben)
    resetbutton gedrückt … usb blinkt doch dann hat sich nichts mehr getan …welchen usb stick (hersteller typ) hast du verwendet, ich glaube daran liegt mein misserfolg !

    • Hallo Reiner,

      Ist natürlich schwer zu sagen.
      Die Disk-Tools kenne ich nicht.
      Mein USB-Stick war so ein Noname-Teil (Werbegeschenk), keine Ahnung welcher Hersteller dahintersteckt. Aber ich denke, das ist nicht relevant. Ggfs. reagiert Dein USB-Stick einfach anders, je nachdem, wann er Strom kriegt oder wann wirklich darauf zugegriffen wird. Versuche das Verhalten dochmal mal ganz normal am Rechner zu erkennen.

      Folgendes würde ich dann nochmal überprüfen:
      – Ist der USB-Stick FAT32 formatiert?
      – Verzeichnisse auf dem USB-Stick („emctools/ix2-200d_images“)
      – Ist das Image (*.tgz) im Verzeichnis „emctools/ix2-200d_images“ (nicht entpacken)?
      – War der Resetknopf durchgehend gedrückt, wo notwendig?
      – Hast Du lang genug gewartet?
      – Ist das Gerät ggfs. unter einer anderen IP erreichbar?

      Wie geschrieben, in der Originalanleitung wird auch davon gesprochen, dass man den ganzen Prozess zweimal (2x) machen muss. War bei mir zwar nicht der Fall, kann aber bei Dir auch notwendig sein.

      Viel Erfolg trotzdem!

  39. Super Idee, hätte ich Spaß dran!

  40. Hallo Markus,

    interessante Anleitung, bevor ich mein IX2-200 verwurstet, wollte ich Dich grad mal fragen, ob Du mir in Bezug auf die Lüftersteuerung was sagen könntst. Läuft der Lüfter des ix2 nach dem „clouden“ durch? Ich vermute bei meinem den viel zu spät ansteuernden Lüfter als Ursache für den mittlerweile vierten Festplatten-crash. Diesmal leider ca 30 Tage nach Ende der Garantiezeit, daher kein Tausch der Festplatte durch Iomega.
    Ich habe gelesen, das bei der Cloud-Version der Lüfter durchlaufen soll, ist das bei Dir so? oder wird da auch erst ab 59°C der Lüfter eingeschaltet?
    Da ich leider aus dem Iomega Forum gebannt wurde (ich hätte wohl besser nicht 4 Festplatten defekte in 2 Jahren erwähnen sollen 😉 ), nachdem ich gefragt habe, ob es eine Möglichkeit zur früheren Ansteuerung gibt, frag ich Dich einfach mal. Evtl kann man ja die Lüftersteuerung verändern?
    Das wäre ziemlich praktisch, wenn das ginge, ich würde ungern meine neuen 2x2TB Festplatten wieder zerstören.

    Grüße
    Jan

  41. Hallo,

    ich hab hier ein IOMEGA ix2 (nicht ix2-200), alle beiden Platten sind geschrottet, hab neue Platten da, Kann mir einer sagen wie ich die Firmware auf das System bekomme?
    Die Beschreibung für das ix2-200 klingt gut… .

    Gruß Rainer

    • Hallo Reiner,

      schau mal auf´s Typenschild, vorne nennt sich meine auch storcenter ix2, hinten steht aber ix2-200 auf dem Typenschild.
      Ich habe das so gemacht, wie oben beschrieben, hatte neue 2TB Festplatten vorher stückchenweise reingepackt, d.H. zuerst meine defekte getauscht und dann wurden die daten von der alten 1TB, nicht defekten draufgeschaufelt. Dann die alte raus und die zweite neue rein. Dann klappte aber die umstellung von raid1 auf normal nicht. Daher habe ich jetzt nach obiger Beschreibung USB vorbereitet, .tar aus dem link auf den Stick geschaufelt, ausgesteckt, Stick hinten in unteren USB port hinein, Reset gehalten, stecker rein blinken abgewartet, Gerät hat alles brav gemacht, war aber nach wiederanschalten nicht erreichbar. Also musste ich das ganze nochmal durchführen. Danach startete das ganze nochmal und dann wurde auf die Platten zugegriffen (blaue LED leuchtete).
      In der zwischenzeit hatte ich die neuere StoreManager Software von der Iomega Website runtergeladen, und diese installiert und nach einem update suchen lassen. Lustigerweise gab´s da dann noch eine aktuellere Version, mit folgendem Link:

      • Hallo Jan,

        es ist definitiv die Iomega IX2 mit der Marwell 400MHz CPU – also alte Bauform und nicht die Iomega IX2-200.
        Eine IX2-200 hab ich derzeit im reguleren Betrieb.
        Hab nur die „alte“ mit den def. HDD erhalten. Da ich aber zwei 500GB HDD da habe wollt ich versuchen das System zum laufen zu bringen. Hab auch schon die Startpartition der IX2-200 auf die 500GB Platten geschoben (mit Acronis True Image), damit läuft die alte Hardware aber nicht. Das System hat jedoch bereits anderes Verhalten als mit leeren Platten.
        na mal sehn ev. fellt mir noch was ein, oder ich find dafür noch den Weg zur Firmware aufspielen.

        Gruß
        Rainer

  42. Hallo du Lieber, ich war so frei und habe es einfach mal für dich geteilt 🙂
    https://www.facebook.com/Fluegelschlaege.Fotografie

    🙂 Viel Erfolg und ein tolles Motiv wünsche ich dir!

  43. Hi Markus,

    heute morgen habe ich einen ix2-200 bekommen. Nachdem Anschließen blinkt lediglich die weiße LED. Ich kann die vergeben IP Adresse zwar in der Routersouftware sehen aber nicht über den Web-Browser anwählen.
    Habe versucht eine neue Firmeware wie von Dir beschrieben zu installieren aber ohne Erfolg.
    Hast Du eine Idee was das sein kann oder soll ich den NAS zu Händler zurücksenden?

    Danke
    Gianni

  44. Die 4er gibt es jetzt als „Early Bird“ Angebot für rund 70€ (Upgrade) bzw. 120€ Vollversion bei edv-buchversand der im t-online Shop.

  45. Die 4’er Vollversion kostet auch „nur“ 119,95. Das ist auch ein echtes Schnäppchen.

  46. Hallo,
    bei mir hat es auch erst nach dem zweiten mal geklappt,aber jetzt läuft die ix2-200. Danke für die übersetzung 😉
    Nur ein kleines problem habe ich noch, als ich die Daten (Filme,Bilder) von der ix2 gesichert habe, hatte ich einen Geschwindigkeit von ca. 40,5 MB/s. Jetzt beim zurück schaufel komme ich nicht über 20 MB/s. Liegt es an der Firmware oder am lesen/schreiben – schreiben/lesen?

    mfg Lippi

  47. Hallo Markus,
    na dann bin ich ja beruigt 😉 ich versuche mal heute abend eine Datei auf den PC zurück zu kopieren mal sehen was er dann macht. Aber erst mal 2 TB zurück schaufeln 😉 das kann dauern :-))Melde mich dann noch einmal.

    gruß Lippi

  48. nabend zusammen,
    ich habe kürzlich auch mein ix2-200 non cloud zur cloud-edition geupdatet. nun habe ich einige fragen bezüglich funktionalitäten…
    evtl kann mir ja jemand hier helfen.
    also:
    ich hab das gerät bisher dazu genutz musik zu speichern und über dlna geeräte wie einen netwerk receiver oder meinen sony tv wiederzugeben. ebenso filme.
    dazu brauchte ich in der vergangenheit nicht viel mehr, als die dateien im tv auszuwählen und abspielen zu lassen (sofern der tv das format kannte).
    nun mit der cloud edition hat der tv keinen zugriff mehr auf die einzelnen ordner, und wenn der medienserver angeschaltet ist, werden zwar einzelne ordner angezeigt, aber bei allen .avi datein können die „elemente“ nicht mehr angezeigt werden…. nur mpg wird gefunden….
    stellt der medienserver solche dateien nicht mehr zur verfügung ?
    mit mp3 sieht es ähnlich aus…
    oder was mache ich komplett falsch ?

    besten dank,

    lucky

    • Ich kann dazu nur sagen, dass mp3 bei mir problemlos funktioniert. Zu Video kann ich nichts sagen, da ich das nicht benutze. Hört sich aber so an, als ob encodings fehlen.

  49. Ich habe mir für meine NZ Reise ebenfalls einen Weiss Akku gekauft. Hat (subjektiv) ca. 2/3 der Kapazität des Originals Preis/Leistungs Verhältnis ist aber top. Daher: Klare Kaufempfehlung.

  50. Verdammt, wie ich Nikon liebe! 🙂 Filme selber mit einer 😉

  51. Funktioniert das auch bei der kleinen iomega home media network Platte (z.B.2TB Version)? Bzw. was muss man ändern?

  52. Hi, super! Danke für deinen Bericht. Mich würde tatsächlich der Unterschied der Schärfe interessieren. Falls der so krass ausfällt überlege ich mir auf jeden Fall ob ich das neue 85er hole. Jemand Interesse am 85D 🙂

  53. Die wärmeren Farben bei der ‚G‘ Version sind schon auffallend. Kann natürlich sein, daß die Sonne etwas mehr gelacht hat, aber es gibt einen merkbaren Unterschied.

    Bei den Crops würde ich mal behaupten, daß bei der ‚D‘ Version der Focus nicht gesessen hat. Im Bereich von Ju … Schantalles Nase und Brauen ist nämlich scharf, nur das Auge nicht. Vielleicht die AF-Mikrojustierung mal zurücknehmen?

  54. Hallo zusammen,
    ich habe auch gerade probiert meine ix2-200 zur cloud-edition upzudaten. Leider hat es bis jetzt nicht funktioniert. Habe alles wie beschrieben durchgeführt, allerdings blinkt nur das weiße Licht, ansonsten passiert leider nichts mehr.
    Für Eure Hilfe Danke ich Euch im Voraus.
    Viele Grüße

  55. Hi,

    hat einer von euch unter der Cloud Version die Time Maschine ans laufen bekommen und wenn ja Wie? Ich bekomme nur die Fehlermeldung Volume zu klein, obwohl mehr als genug Platz frei ist. Danke

    Matthias

  56. Hauptsache der Akku ist auch sicher, und fliegt dir nicht irgendwann um die Ohren. Ich bin irgendwie immer etwas skeptisch bei so etwas. Bist du immer noch begeistert von dem Akku oder haben sich erste Probleme eingestellt?

  57. Danke Markus, das Update hat nach dem 2. Durchlauf funktioniert. AD Zugriff und alle Komponenten waren voll einsatzfähig. Aber ich konnte keine Freigaben und auch kein iSCSI erstellen. Tüfteln war angesagt. Hier die Lösung: RAID1 einmal auflösen, RAID0 erstellen und dann wieder zurück zu RAID1. Fertig. Dann stehen die üblichen Ordner zur Verfügung und man kann eigene Freigaben erstellen sowie iSCSI Volumes.

    Mal sehen wie die neue Firmware ist und ich werde auch meine 2. IX2-200 upgraden.

    MFG Faust

  58. Wunderschön. Um welche Zeit muss man denn für sowas im Stadtwald sein?

  59. Wo muss ich das: ioreg -rd1 -c IOPlatformExpertDevice | awk ‚/IOPlatformUUID/ { split($0, line, „““); printf(„%sn“, line[4]); }‘ eingeben um die UUID zu bekommen.

  60. Hey Markus,
    wünsche dir auch alles erdenklich Gute für Beruf und Privatleben für 2013!
    Liebe Grüße und nen guten Rutsch
    Anne
    P.S.: Bin auf „das Neue“ gespannt 😉

  61. Hi Markus,

    die Seite sieht in der Tat sehr aufgeräumt und übersichtlich aus.
    Darstellung und Performance sind ebenfalls gut auf einem Samsung Galaxy Tab 2 7″ mit Android 4.2.1.

    Grüsse
    Marc

  62. Hi,
    mir gefällt das neue Erscheinungsbild sehr gut! Auf dem iPhone gibt es ebenfalls keine Probleme. Mich würde interessieren, welches Theme das ist oder ist es selbstgestrickt?

    Gruß
    Matze

  63. Vielen Dank für die Info!

  64. Stefan Schmidt 14. Mai 2013 at 11:20

    Ein schöner Artikel. Ich möchte dazu noch loswerden, dass es mir geholfen hat auf youtube videos zum Thema anzuschauen. Wenn man dort nach „film processing“ sucht wird man eine Menge dazu finden.
    Für alles was kleiner als Mittelformat ist sollen Flachbettscanner laut http://www.filmscanner.info/Filmscanner.html nicht ganz optimale Ergebnisse liefern, d.h. die Website ist der Meinung, dass fuer bspw. 35mm ein dedizierter Negativscanner das beste sei. Ich bin diesbezüglich noch unentschlossen und lasse mich diesbezüglich natürlich auch gerne eines besseren belehren.

  65. Hallo Markus,

    dein Artikel hat mir gerade echt weitergeholfen. Wunderte mich, warum Piwik nicht meine alten Geo-Daten aktualisierte. Dein Hinweis PECL im Update-Skript zu deaktivieren hat mir da wirklich weitergeholfen und das Problem für mich gelöst.

    Danke 🙂

  66. Hallo !
    vielen dank für den Review, kann das Gesagte nur unterstreichen – meine D700 muss jetzt ein bisschen Platz machen. Der Preis ist hoch das stimmt, Wenn ich mir aber dann die Nikon Coolpix A ansehe – die in vielem schlichter ist – für mich war sie im Vergleich zur X100s keine Option.

    Nicht zu unterschätzen die Wirkung die die Cam auf die Foto-ziele hat – durchaus erstaunt und positiv.
    Fuji hat an dem Sensor enorm investiert – die In-Cam-Jpeg sind klasse und das low-loght-verhalten sucht in dieser Klasse seinesgleichen – und mit Adobe Lightroom – ich komme aus dem Staunen nicht raus auch wenn es zu den Nikon-Raw files die Verarbeitung unterschdeidet. Beispiel ziehe ich den Schärferegler so in die Mitte mit ca 70 ist bei den Fuji Raws die höchste Schärfe erreicht. Bei Nikon muss ich dazu wesentlich weiter nach rechts ziehen.
    Ich hoffe für Lightroom gib es bald Cam-Profiles für die X100s um den Farb-Charakter der Jpeg der Fuji zu bekommen. LR rendert die Farben deutlich anders.

    cheers und viel spass weiterhin
    /K

  67. Danke für den Bericht. Ich spiele auch schon mit dem Gedanken mir die Kamera zuzulegen.
    Klein und fein und eine super Alternative wenn man privat unterwegs ist.

  68. Campos-Siebeck 11. Juli 2013 at 21:39

    Sehr gute und nachvollziehbar erklärt! Ich als absolute Amateurin habe jetzt endlich verstanden, was es mit dem Weißabgleich auf sich hat! 🙂

  69. Macht Laune, dein Testbericht, gut geschrieben und praxisrelevant.
    Jetzt hab ich doch glatt auch Lust auf dieses Teil!
    LG Karl

  70. Hallo.
    Ein aufschlußreicher Testbericht – danke dafür. Ich fotografiere gerne mit meiner D700. Machmal möchte man aber einfach mal eine kleinere Kamera mitnehmen – wegen Gewicht, Größe, Unauffälligkeit… Bei mir ist es gerade die Canon S100.
    Die passt wirklich in die Hosentasche. Das ist das große Plus. Mit der Bildqualität kann sie aber mit der D700 nicht mithalten. Und der viel kleinere Spielraum um „freizustellen“ ist eben der kleinen Sensorgröße geschuldet. Da geht mit APS-C – Format dann schon mehr.
    Für die Sache mit der kürzesten Verschlußzeit nur bei Blende 8 habe ich vermutlich eine Erklärung:
    Bei 1/1000 ist die Grenze erreicht für den Zentralverschluß – schneller kann er die große Blende 2 – Öffnung nicht öffen und wieder schließen. Bei Blende 4 ist der Durchmesser der Blendenöffnung nur noch halb so groß, bei Blende 8 entsprechend 1/4 so groß wie bei Blende 2. Dies berücksichtigt der Verschluß vermutlich, sodaß er bei Blende 4 und und Blende 8 den halben bzw. nur noch 1/4 des Weges von Blende 2 zurücklegen muß. Das geht dann eben auch in der halben bzw. in 1/4 der Zeit.
    Gruß Siegi

  71. Danke für den Bericht. Ganz ehrlich. Den Ersten den ich gefunden habe, welcher mir wirklich erklärt wie die Kamera funktioniert. Auch der Erste der mir etwas vermittelt was ich mit der Kamera den so erleben könnte.
    Eine wirkliche Hilfe auf dem Weg zu einer fundierten Kaufentscheidung. Merci.

  72. Hallo

    wenn ich den oben genannten Befehl im Terminal ausführe kommt bei mir keine Ausgabe sondern einfach nur der Promt erneut

    was ist da falsch?

    MfG

    Chris

    • Hast Du auf Mavericks aktualisiert?
      Wechsel vorher einmal mit
      $ sudo -i
      zum root-User und führe den Befehl noch einmal aus.
      Bei mir kam dann erst die License-Bestätigung von xcode. Dann ging es wieder ohne Probleme.

  73. danke für Dein Feedback – ich muss vllt.noch erwähnen, dass ich das Neue 15,4 Retina habe also 2013 – besteht bei diesem das Problem vllt. gar nich mehr?

    Da war das Mavericks schon installiert

  74. Hi,
    danke für den Hinweis. Problem kann ich genauso bestätigen. Werde die Firmware gleich aktualisieren.
    VG
    Sebastian

  75. Hallo zusammen
    Ich habe ein iomega ix2-200 auf ix2-200 Cloud Edition
    Ich komme nicht mehr mit meiner IP Adresse in die Einstellungen rein,
    IP Adresse ist fest eingestellt
    Ich habe bei den Einstellungen die Internetadresse geändert und Bestätigt
    Seit diesem Zeitpunkt kann ich nicht mehr zugreifen
    Wie kann ich machen das ich wieder den Zugriff auf die Einstellungen nehmen kann?
    Kann man da Reseden, wen ja wie
    Ich habe das Betriebssystem Windows 7

  76. Hi,
    kannst bei jedem einzelnen Besucher die Stadt erkennen oder wird es auch bei dir nur „anonym“ unter „Standorte und Provider“ angezeigt, wie viele Besucher insgesamt aus einer Stadt kamen?
    Gruß
    Alex

  77. Vielen, Vielen Dank. Hat mir weitergeholfen 🙂

  78. Oh man, vielen Dank. Seit heute früh habe ich versucht, genau dieses Problem hier bei mir zu lösen. Zuerst habe ich einfach in der Suche nichts gefunden, dann aber glücklicherweise Deinen Post hier. Aus den Kommentaren im Apple Forum bin ich irgendwie nicht schlau geworden. Habe nun auch die Firmware aktualisiert und nun geht es!

    Danke Thomas

  79. Hallo Markus,

    vielen Dank auch von meiner Seite aus.
    Umsetzung hat wunderbar geklappt.

  80. Ich habe nun auch scheinbar das Problem. 🙁 Hast Du beim Service angerufen oder bist Du direkt zu einem Apple Store gegangen?

  81. Hallo Markus, ich bin auch Jahrgang 72 und möchte Dir erstmal zu dieser schönen informativen Seite gratulieren. Sie ist schön aufgebaut und strukturiert, wie ich finde. Ich stieß auf Deine Seite, weil ich „Entwicklertank“ goggelte. Ich leistete mir vor kurzem eine Contax G2, weil ich unbedingt mit Film arbeiteten wollte, ich kannte bis jetzt nur digital… leider. Dann kam der Entschluß, warum nicht selbst die Negative zu entwickeln und nun bin ich hier gelandet. Dein Bericht über die S/W Entwicklung wird mir sehr helfen in meinem Bestreben, die Negative selber zu entwickeln.

    LG
    Thomas

  82. Hallo zusammen,
    ich habe auch eine ix2-200, welche ich zur Cloud Edition umfunktioniert habe. Jetzt habe ich allerdings das Problem, dass mir wirklich beide Festplatten auf einmal abgeraucht sind und ich es anscheinend ein 2. mal nicht funktioniert, die Firmware nach obiger Anleitung überspielen zu können. Hat vielleicht irgendjemand auch noch eine ix2-200 in Verwendung und könnte mir von einer Platte ein Image erstellen? Könnte doch funktionieren, oder? Vielleicht hat ja auch noch jemand eine ganz andere Idee, mein ix2-200 wieder zum Laufen zu bringen?

    • Ich habe meine ix2-200 schon lang nicht mehr, aber ich habe mittlerweile des öfteren gehört, dass die ix nach Einspielen der FW ein Lüfterproblem hat. Vielleicht hängt es damit zusammen.

  83. Moin,
    Super das ich hier die Lösung gefunden habe. Mein Kartenleser USB 3 ist von ScanDisk. Habe die Bilder erst einmal mit einem alten USB 2 Kartenleser runter geladen, war schon etwas in Panik geraten.

    Nochmals vielen Dank.

    Gruß Holger

  84. Echt tolle Bilder. Das Bokeh vom Objektiv ist sehr schön. Grad im ersten Bild sieht es gut aus. Habe mit Sigma Objektiven immer eine Gute Wahl getroffen. Grad das Sigma 10-20m ist mein Liebling 🙂

  85. Eine sehr interessante App. Hab mir gestern 15-Euro-iTunes-Guthaben geholt und die App gekauft. Meine erste gekaufte App überhaupt! Sieht auf den ersten Blick sehr gut aus. Leider scheint sie ziemlich viel Strom zu ziehen. Nach ein paar Minuten wird mein iPhone 5s recht heiß.

    Trotzem, danke für den Tipp!

  86. Die x100s habe ich leider nicht, aber ich habe mir vor ein paar Wochen die Fuji X100 gekauft, gebraucht zu einem Superpreis.

    Der Unterschied zu meiner X Pro 1 ist zwar definitiv auf den Bilder erkennbar, aber ich liebe diese kleine Kamera. Die Aufnahmen mit der x100 wirken, vorallem bei weichem Licht, recht weich und wenig kontrastreich. Ich versuche das immer noch über die JPEG EInstellungen in den Griff zu bekommen.
    In 70-80% der Situationen macht die X100 aber vergleichbare Fotos und ich bin sehr zufrieden.

    Eigentlich versuche ich bei jeder neuen Kamera oder einem neuen Objektiv erst einmal viel Zeit mit der „Neuen“ zu verbringen, um sie besser kennen zu lernen.
    Ich ertappe mich jetzt dabei, dass ich die X100 wegen ihrer Kompaktheit fast noch lieber mitnehme als die X Pro 1. Die Kamera macht wirklich einen riesen Spaß. Hochzeiten oder Sport würde ich jetzt zwar nicht damit fotografieren, aber für fast alles andere taugt die kleine hervorragend.

    Heimlich schiele ich natürlich auf die S bzw. die T 😉 aber die Preise…

    Gruß
    Dominik

  87. Was muss ich denn für einen Farbtemperatur einstellen, wenn ich am Lagerfeuer fotografieren will? Der Festwert-Abgleich von meiner EOS 50D geht nur von 2500 bis 10000 Kelvin. Muss ich dann einfach am Lagerfeuer die Graukarte zücken und ein Testfoto erstellen, um runter auf 1000 bis 1500 Kelvin zu kommen?

    • Ein Lagerfeuer ist hinsichtlich Farbtemperatur wahrscheinlich mit einer Kerze vergleichbar, also um die 1500 Kelvin.
      Wenn Du RAW fotografierst, kannst Du die Farbtemperatur auch noch nachträglich anpassen, statt sie vorher einzustellen.

Trackbacks and Pingbacks:

  1. dahlen.org - 5. Dezember 2011

    Die Breßer-Kinder als Fotomodelle…

    Mein (Studien-) Freund und Arbeitskollege Markus Rebbert taucht immer tiefer in das Thema professionelle Fotografie ein. Die Ergebnisse lassen sich bereits jetzt mehr als sehen, besonders wenn Kinder aus dem Familienkreis Modell stehen. Denn – Ki…

  2. Abenteuer Logbuch | Der Stilpirat - 9. Dezember 2011

    […] http://www.rebbert.de (Dieses Buch ist anders. Es packt Dich, wie eben – eine Abenteuergeschichte) […]

  3. Nikon D4: Da isse |Markus' Blog - 5. Januar 2012

    […] Bis auf das Gewicht sind fast alle Spezifikationen so, wie es vermutet wurde und in einem älteren Blogpost geschrieben. Der Preis beträgt laut Bericht wohl 5.800 €. Wer des Französischen mächtig ist, […]

  4. Schwarzweissfilme entwickeln | rebbert.de - 13. Mai 2013

    […] S/W-Filmentwicklung […]

  5. VSCO Film Pack 04 erschienen | Fotograf in Krefeld und Umgebung | rebbert.de - 10. August 2013

    […] klares Jaein. Persönlich finde ich, das auch schon das Film Pack 03 ein eher kleineres Update ist. Im Vergleich zum Film Pack 03 fehlt dieses Mal die “Shabby […]

  6. Piwik – Städte und Bundesländer mittels Geodatenbank | Huskynarr's Blog - 6. Februar 2015

    […] kleines Danke an http://www.rebbert.de. Hab seinen Beitrag nun eben halt noch als Script gemacht. Andere Dinge könnt ihr bei ihm […]